LaTeX forum ⇒ Templates, Wizards & ToolsDVI output problem

Information and discussion about TeXnicCenter document/project templates and wizards and other tools and extensions for TeXnicCenter
valefor
Posts: 12
Joined: Wed Sep 01, 2010 5:24 pm

DVI output problem

Postby valefor » Wed Sep 01, 2010 5:53 pm

Hi, i am new to this forum and i hope you can help me

I have problem with the latex=>dvi command o TeXnicCenter.
I guess it's my fault because at "Define Output Profiles" i changed the compiler.
What is the deafault compiler that i should use?
Last edited by valefor on Wed Sep 01, 2010 8:37 pm, edited 1 time in total.

CrazyHorse
Posts: 351
Joined: Sat Aug 02, 2008 8:47 am

Postby CrazyHorse » Wed Sep 01, 2010 7:23 pm

valefor wrote:Hi, i am new to this forum and i hope you can help me

I have problem with the latex=>dvi command o TeXnicCenter.
I guess it's my fault because at "Define Output Profiles" i changed the compiler.
What is the deafault compiler that i should use?


latex

Herbert

valefor
Posts: 12
Joined: Wed Sep 01, 2010 5:24 pm

Postby valefor » Wed Sep 01, 2010 8:03 pm

thank you

User avatar
localghost
Site Moderator
Posts: 9206
Joined: Fri Feb 02, 2007 12:06 pm
Location: Braunschweig, Germany

Postby localghost » Wed Sep 01, 2010 8:22 pm

Now that the problem is solved, please be so kind and mark the topic accordingly as described in section 3 of the Board Rules (to be read before posting).


Best regards and welcome to the board
Thorsten
LaTeX Community Moderator
How to make a "Minimal Example"
Board Rules
Avoidable Mistakes


¹ System: openSUSE 42.2 (Linux 4.4.52), TeX Live 2016 (vanilla), TeXworks 0.6.1


Return to “Templates, Wizards & Tools”

Who is online

Users browsing this forum: No registered users and 1 guest